请修改一下这个指标

05-25 18:26发布

MA5:MA(C,5);

MA10:MA(C,10);
MA20:MA(C,20);
MA60:MA(C,60);
DRAWCOLORKLINE(MA5>MA10,COLORRED,0);
DRAWCOLORKLINE(MA10
DRAWCOLORKLINE(MA5

MA5:MA(C,5);
MA10:MA(C,10);
MA20:MA(C,20);
MA60:MA(C,60);
DRAWCOLORKLINE(MA5>MA10,COLORRED,0);
DRAWCOLORKLINE(MA10
DRAWCOLORKLINE(MA5
付费偷看设置
发送
1条回答
文华解答
1楼 · 05-25 18:41.采纳回答
参考:

MA5:MA(C,5);
MA10:MA(C,10);
MA20:MA(C,20);
MA60:MA(C,60);
DRAWCOLORKLINE(MA5>MA10,COLORRED,0);
DRAWCOLORKLINE(MA10
DRAWCOLORKLINE(MA5
DRAWICON(CROSSDOWN(MA5,MA10)&&BACKSET(ISLASTBAR,BARSLAST(CROSSDOWN(MA5,MA10))+1),L,'ICO86'),VALIGN0;
DRAWICON(EVERY(ISUP,3)&&BACKSET(ISLASTBAR,BARSLAST(EVERY(ISUP,3))+1),H,1);

一周热门 更多>