均线空头排列预警公式是怎样的?

05-25 18:34发布

均线空头排列预警公式是怎样的?




均线空头排列预警公式是怎样的?



付费偷看设置
发送
1条回答
文华解答
1楼 · 05-25 18:56.采纳回答
参考:

MA5:MA(C,5);
MA10:MA(C,10);
MA20:MA(C,20);
MA60:MA(C,60);
MA120:MA(C,120);
MA250:MA(C,250);
DT:=MA5>MA10&&MA10>MA20&&MA20>MA60&&MA60>MA120&&MA120>MA250;//多头
KT:=MA5
KT,NOTICE;

一周热门 更多>

相关问答