WH88.3.821软件升级出错

11-16 21:32发布

WH8升级到8.3.821出错了。原来正常使用的模型,今天晚上加载后提示“交易指令后面不可以有逗号”,不能正常使用了。

请检查看看升级软件什么地方有问题?

WH8升级到8.3.821出错了。原来正常使用的模型,今天晚上加载后提示“交易指令后面不可以有逗号”,不能正常使用了。
请检查看看升级软件什么地方有问题?
付费偷看设置
发送
9条回答
文华解答
2楼-- · 11-16 22:46
菜单 帮助-》恢复以前版本,恢复以前版本后重启软件自动升级看下
文华问答
3楼-- · 11-16 23:06
恢复以前版本后重启软件会再一次自动升级,无法恢复以前版本
文华问答
4楼-- · 11-16 23:26
肯定是软件升级出的问题,什么地方没有修改好,8.3.820还能够正常使用!
文华解答
5楼-- · 11-16 23:45
那当前版本出现的这个提示,就是正常的

新版软件规范了指令的写法,指令后不再允许写逗号,您可以自行检查下

或者提供下完整源码,我们帮您检查优化


文华问答
6楼-- · 11-17 00:05
先把8.3.821撤下来吧!
文华解答
7楼-- · 11-17 00:26
请看5楼回复