请帮助修改一个指标

10-24 09:59发布

如何在5F图表上 显示1小时周期的HHV(H,5)的数值

如何在5F图表上
显示1小时周期的HHV(H,5)的数值
付费偷看设置
发送
1条回答
文华解答
1楼 · 10-24 10:35.采纳回答

参考:

VV:="HOUR$1$V";
N:=BARSLAST(VV<>REF(VV,1))+1;
M:=SUMBARS(N=1,5);
HH5:HHV(H,M);